Маленький прикол для любителей EMS PostgreSQL Manager-a

Shweik
Дата: 27.11.2003 11:36:28
Professional 1.7.0.2 при попытке подключения к Postgres 7.4
пишет следующее: Server version 'PostgreSQL 7.4 on i386-unknown-freebsd4.4, compiled by GCC 2.95.3' is not supported 8)
Мои пользователи просто кипятком писают, небось от счастья. ;-)