Apache 2.Х и mod_ssl

Docent
Дата: 25.07.2006 21:08:16
Может кто скажет как найти OpenSSL под последние Apache (2.0 или 2.2)?
На сайте только для версии 1.3 чего-то валяется.


Да и как их заставить вместе работать?

Спасибо
стыдно
Дата: 25.07.2006 23:00:21
один из первих линков коорий видал google
http://www.samspublishing.com/articles/article.asp?p=30115&seqNum=3&rl=1
хотя официальную доку к apache никто не отменял